chrome升级到58版本后无法打开chrome://plugins的解决办法

chrome升级后,因为无法打开chrome://plugins,导致flash升级提示无法去掉。

这是因为chrome://plugins这条命令在新版本中已经被删掉,可以尝试此命令查看已安装的组件 chrome://components/

点击下载最新版的flash player: https://get2.adobe.com/cn/flashplayer/